<!DOCTYPE HTML>
<!-- BEGIN html -->
<html lang = "ru">
	<!-- BEGIN head -->
	<!--<head data-cast-api-enabled="true"> -->
	<head>
		<title>7ka.tv - Управление капитального строительства Иркутска отмечает 60-летний юбилей</title>

		<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="Про нее уже говорят: это школа для маленьких гениев! 19 школа в иркутском Академгородке строится ударными темпами. Ведь 1 сентября она примет своих учеников в современном и  технологичном здании. Работы завершает управление капитального строительства города Иркутска." />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.php" />

        <meta property="og:title" content="7ka.tv - Управление капитального строительства Иркутска отмечает 60-летний юбилей">
        <meta property="og:url" content="http://7ka.tv/news/70817">
        <meta property="og:description" content="Про нее уже говорят: это школа для маленьких гениев! 19 школа в иркутском Академгородке строится ударными темпами. Ведь 1 сентября она примет своих учеников в современном и  технологичном здании. Работы завершает управление капитального строительства города Иркутска.">

        <meta property="og:site_name" content="Семёрка ТВ" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article">

                    <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-05-617.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-13-314.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-25-212.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-46-694.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-53-048.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-57-913.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-01-01-331.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-01-21-205.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
            <meta property="og:image" content="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-01-24-790.jpg" />
            <meta property="og:image:width" content="350" />
            <meta property="og:image:height" content="262" />
        <meta property="og:video" content="http://cdn1.7ka.tv/media/news/70/70817/vid/R%20-%20UKS%20PR_med.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="480" />
        <meta property="og:image" content="http://7ka.tv/img/Logo-big-640-512.jpg">
        <meta property="og:image:type" content="image/jpeg">
        <meta property="og:image:width" content="640">
        <meta property="og:image:height" content="520">
        <meta property="og:image:alt" content="7ka.tv Логотип сайта">


		<!-- Favicon -->
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

        <link href="/iphone_60x60.png" rel="apple-touch-icon" />
        <link href="/iphone_120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="/ipad_76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="/ipad_152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="/img/Logo-big.jpg" rel="apple-touch-startup-image">

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />

        <link type="text/css" rel="stylesheet" href="/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="/css/fa-viber.css">

		<link type="text/css" rel="stylesheet" href="/css/animate.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
<!--        <link type="text/css" rel="stylesheet" href="/css/custom-colors.css" /> -->

		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcodes.css" />

		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />
<!--		<link type="text/css" rel="stylesheet" href="/css/owl.carousel.css" />
		<link type="text/css" rel="stylesheet" href="/css/owl.theme.css" />-->
		<link type="text/css" rel="stylesheet" href="/css/dat-menu.css" />
		<link type="text/css" rel="stylesheet" href="/css/page.css" />

        <link rel="stylesheet" type="text/css" href="/jscript/assets/owl.carousel.min.css">
        <link rel="stylesheet" type="text/css" href="/jscript/assets/owl.theme.default.min.css">

        <link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.min.css">
        <link rel="stylesheet" type="text/css" href="/_sys/pics/fghasjf/fghasjf.css">
<!--         <link rel="stylesheet" type="text/css" href="/jscript/mediaelement/mediaelementplayer.min.css">
         <link rel="stylesheet" type="text/css" href="/jscript/mediaelement/mejs-hdtoggle.css">  -->
		 <link type="text/css" rel="stylesheet" href="/css/7ka.css" />

        <script
              src="https://code.jquery.com/jquery-2.2.4.min.js"
              integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
              crossorigin="anonymous">
        </script>
        <!--<script src="//yastatic.net/jquery/3.1.1/jquery.min.js"></script> -->
        <script>window.jQuery || document.write('<script src="/jscript/jquery-2.2.4.min.js"><\/script>')</script>

         
<!-- BEGIN JS_header -->

<link rel="canonical" href="//7ka.tv/news/70817">

        <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=g_uDRsJGD1CtqcjN"></script>

        <link rel="stylesheet" type="text/css" href="/jscript/video-js/video-js.min.css">
        <link rel="stylesheet" type="text/css" href="/jscript/video-js/videojs-resolution-switcher.css">
        <link rel="stylesheet" type="text/css" href="/jscript/video-js/videojs-download-button.css">
        <script type="text/javascript" src="/jscript/video-js/video.min.js"></script>
        <script type="text/javascript" src="/jscript/video-js/ie8/videojs-ie8.min.js"></script>
        <script type="text/javascript" src="/jscript/video-js/videojs-resolution-switcher.js"></script>
        <script type="text/javascript" src="/jscript/video-js/videojs-download-button.min.js"></script>
        <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=g_uDRsJGD1CtqcjN"></script>

<!-- END JS_header -->


		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44720263 = new Ya.Metrika({ id:44720263, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44720263" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-255729-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-255729-12');
</script>
    <!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3014985", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=3014985;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>МЕНЮ</a>
		<!-- BEGIN .boxed -->
		<div class="boxed active">

			<!-- BEGIN .header -->
			<header class="header willfix">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
							<a href="/"><img src="/images/7_t_70.png" alt="" /></a>
						</div>
					</div>

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive" rel="Разделы">
								<li><a href="/">Лента новостей</a></li>
								<li><a href="/contacts/"><span>Контакты</span></a>

                                <ul class="sub-menu">
                                        <li><a href="https://api.whatsapp.com/send?phone=79500744442" target="_blank" class="fa fa-whatsapp"> WhatsApp</a></li>
                                        <li><a href="https://telegram.me/MessagesASBaikalTV" target="_blank" class="fa fa-telegram"> Telegram</a></li>
                                        <li><a href="viber://chat?number=79500744442" class="fa fa-viber"> Viber</a></li>
                                        <li><a href="sms:+79500744442?body=" class="fa fa-commenting-o"> SMS</a></li>

                                        <li><a href="mailto:info@7ka.tv?body=" class="fa fa-envelope-o"> E-mail</a></li>

<!--                                        <li><a href="whatsapp://send?text=" class="fa fa-whatsapp"> WhatApp iOS</a></li>
                                        <li><a href="intent://send/+79021777050#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end" class="fa fa-whatsapp"> WhatApp And</a></li>
-->

                                        <li><a href="https://vk.com/7katv" class="fa fa-vk"> VK</a></li>
                                        <li><a href="http://instagram.com/" class="fa fa-instagram"> Instagram</a></li>
                                        <li><a href="http://odnoklassniki.ru/" class="fa fa-odnoklassniki"> Одноклассники</a></li>
                                        <li><a href="http://facebook.com/" class="fa fa-facebook"> FaceBook</a></li>
                                        <li><a href="http://youtube.com/" class="fa fa-youtube"> YouTube</a></li>
<!--                                        <li><a href="category.html"><span>Custom Templates</span></a>
                                            <ul class="sub-menu">
                                                <li><a href="category.html">Category layout</a></li>
                                                <li><a href="photo-gallery.html">Photo Galleries</a></li>
                                                <li><a href="photo-gallery-lightbox.html">Lightbox Galleries</a></li>
                                                <li><a href="error-404.html">404 Page</a></li>
                                                <li><a href="contact-us.html">Contact Us</a></li>
                                                <li><a href="archive.html">Archive</a></li>
                                            </ul>
                                        </li>   -->

                                </ul>
                                <li ><a href="/7ka-live/" >Иркутск Live</a></li>
							</ul>
							<div class="search-header">
								<form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8">
                                <input type="hidden" name="searchid" value="2302890"/>
                                <input type="hidden" name="l10n" value="ru"/>
                                <input type="hidden" name="reqenc" value=""/>
								<input type="search" value="" placeholder="Поиск.." autocomplete="off" required="required" name="text" />
								<input type="submit" value="Найти" />
								</form>
							</div>
					</nav>
<nav class="under-menu">
							<ul class="load-responsive" rel="Рубрики">
<li><a href="/tag/Дети" rel="tag">#Дети</a></li><li><a href="/tag/Байкал" rel="tag">#Байкал</a></li><li><a href="/tag/ДТП" rel="tag">#ДТП</a></li><li><a href="/tag/Культура" rel="tag">#Культура</a></li><li><a href="/tag/Помощь" rel="tag">#Помощь</a></li><li><a href="/tag/Пожар" rel="tag">#Пожар</a></li><li><a href="/tag/Школа" rel="tag">#Школа</a></li>							</ul>
</nav>

				</div>
				<!-- END .wrapper -->
				</div>

			<!-- END .header -->
			</header>

			<!-- BEGIN .content -->
            <div class="wrapper">
                <div class="adv"><script type="text/javascript" src="/_sys/pics/fghasjf/fghasjf.js"></script>
<div class="fghasjf-body">
<a href="https://vk.cc/7ifEzs" class="fghasjf-move">
	<div class="fghasjf-bblock">
		<img src="/_sys/pics/fghasjf/button_cat.jpg" class="fghasjf-cat">
		<img src="/_sys/pics/fghasjf/button_button.png" class="fghasjf-button">
	</div>
	<div class="fghasjf-tblock">
		<div class="fghasjf-search"><b>Ищите на 92 кнопке</b> в&nbsp;интерактивном ТВ Ростелекома</div>
		<div class="fghasjf-rt">«Интерактивное телевидение» - услуга для физ.лиц ПАО «Ростелеком». Состав и количество каналов  может меняться в зависимости от региона РФ.
Подключение при наличии технической возможности.  Подробности об услуге по 8-800-100-08-00 и на сайте RT.RU.</div>
	</div>
</a>
</div>
</div>
            </div>
			<section class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

<!-- BEGIN NewsCrawl -->

<!-- END NewsCrawl -->

                    <div class="main-content has-sidebar">

						<!-- BEGIN .left-content -->
						<div class="left-content">

							<!-- BEGIN .home-block -->
							<div class="home-block">


<!-- ERROR: small-sidebar1 ! -->

<!-- BEGIN MAIN CONTENT -->

							<div class="article-content">
								<div class="article-header">
									<!-- <div class="content-category">
										<a href="#" style="color: #276197;">Основная лента новостей</a>
									</div>
                                    -->
									<h1>Управление капитального строительства Иркутска отмечает 60-летний юбилей</h1>


                                 <div class="owl-carousel owl-theme">
                                   <div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-00-05-617.jpg" fancy-first data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-05-617.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-00-13-314.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-13-314.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-00-25-212.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-25-212.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-00-46-694.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-46-694.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-00-53-048.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-53-048.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-00-57-913.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-00-57-913.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-01-01-331.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-01-01-331.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-01-21-205.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-01-21-205.jpg"></a></div><div class="item"><a href="http://cdn1.7ka.tv/media/news/70/70817/img/R%20-%20UKS%20PR-0-01-24-790.jpg"  data-fancybox="images" data-caption="Управление капитального строительства Иркутска отмечает 60-летний юбилей"><img src="http://cdn1.7ka.tv/media/news/70/70817/img/350_R%20-%20UKS%20PR-0-01-24-790.jpg"></a></div>
                                   </div>


                                    <div>
                                        <span>17:38, 16 апреля 2018 г.</span>
                                    </div>
                                    <br/>
								</div>
<p class="text">Про нее уже говорят: это школа для маленьких гениев! 19 школа в иркутском Академгородке строится ударными темпами. Ведь 1 сентября она примет своих учеников в современном и  технологичном здании. Работы завершает управление капитального строительства города Иркутска.</p>
                                <div style="width:80%; max-width:640px">
    <video id="player" class="video-js vjs-4-3 vjs-default-skin vjs-big-play-centered"   poster="http://cdn1.7ka.tv/media/news/70/70817/vid/R%20-%20UKS%20PR_med.mp4.jpg"  preload="none" controls playsinline webkit-playsinline style="float: left; margin: 0 20px 5px 0;">
        <source src="http://cdn1.7ka.tv/media/news/70/70817/vid/R%20-%20UKS%20PR_med.mp4" type="video/mp4" data-quality="high" label="high">
<source src="http://cdn1.7ka.tv/media/news/70/70817/vid/R%20-%20UKS%20PR_med.webm" type="video/webm" data-quality="high" label="high">
<source src="http://cdn1.7ka.tv/media/news/70/70817/vid/R%20-%20UKS%20PR_low.mp4" type="video/mp4" data-quality="low" label="low">
<source src="http://cdn1.7ka.tv/media/news/70/70817/vid/R%20-%20UKS%20PR_low.webm" type="video/webm" data-quality="low" label="low">

    <p class="vjs-no-js">
        К cожалению ваш браузер не поддерживает HTML5 видео в WebM с VP8 или MP4 с H.264.
    </p>
    </video>
    </div>
<p>Еще совсем недавно главным считалось строительство детских садов. А теперь школы получили приоритет. В 2016 году в рамках федерального проекта "Большая перемена" в рекордные сроки возвели школу на 1275 мест в Ленинском районе. И вот продолжение - школа &#8470;19 в Академгородке. Для города это будет еще один крупный образовательный центр. Впрочем, и сам жилой комплекс "Район Эволюция" притягивает внимание иркутян. Его уже называют город в городе.</p><p>- Нравится, что так быстро все меняется, так быстро инфраструктура меняется. Вообще все устраивает, очень все нравится.</p><p>- Солнечно. Как будто не Иркутск. Выходишь из Иркутска и попадаешь в другой город.</p><p>Город меняется во многом благодаря управлению капитального строительства. Предприятие с 60-летней историей подарило Иркутску больницы, театры, скверы, детские сады и, конечно, жилье. Целые микрорайоны - Университетский, Синюшина гора, Академгородок, Солнечный - все вместе образовали Иркутск. На современном этапе это уже не просто дома, а целые комплексы, где новоселам сразу предлагают для жизни все и сразу. "Наша задача не просто построить что-то и продать. Наша задача сделать таким образом, чтобы город наш активно развивался, чтобы жить в нем было удобно и комфортно. И наши микрорайоны должны быть удобными для проживания, прежде всего", - говорит Евгений Савченко, генеральный директор АО "УКС города Иркутска".</p><p>В честь юбилея застройщик запустил автопробег ретроавтомобилей, чтобы вспомнить, с чего начиналась большая стройка в Иркутске.</p>
                            <span id="comments"></span>
						    </div>


<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,collections,gplus,twitter,lj,telegram" data-counter=""></div>
<br/>
 <!-- Yandex.RTB R-A-257164-2 -->
<div id="yandex_rtb_R-A-257164-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257164-2",
                renderTo: "yandex_rtb_R-A-257164-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br/>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 95921});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/95921/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" rel = "nofollow" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<div id="unit_91213"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91213.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<iframe src="//mg.lentainform.com/mghtml/framehtml/c/7/k/7ka.tv.656072.html" width="820" height="600" frameborder="0"></iframe>

<!-- END MAIN CONTENT -->

							<!-- END .home-block -->
							</div>
 						<!-- END .left-content -->
						</div>

                  <!-- BEGIN .small-sidebar -->
                  <aside id="sidebar">

				  <div class="ya-info widget">
		               <div class="ya-city">Иркутск</div>
							<div class="ya-line">
                               <div class="ya-probki" style="background-image: url('/images/yandex/yellow_traffic_night.png');">
                                   <nobr><a href="/yandex-probki">Яндекс. Пробки</a></nobr><br><span class="probki-ball" style="color:#ce9b27;">4 балла</span>
                               </div>                           <div class="ya-pogoda" style="background-image: url('/images/yandex/Weather_icon_full/Weather_icon_full/color/png/skc_d.png');">
                               <nobr>Яндекс. Погода</nobr><br><span class="pogoda-text">7&deg;</span><br>
                               <div class="ya-zont"><a href="//mobile.yandex.ru/apps/android/weather#main">Погода для смартфонов</a></div>
                           </div>                            </div>
                            </div>
<!-- golos -->

<div id="hypercomments_mix"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id:95921, filter:"all", default_filter:"last", limit:3});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/95921/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<br/>
<div class="widget">
    <script id="KtUq2RnZ9s40NQ8P">if (window.relap) window.relap.ar('KtUq2RnZ9s40NQ8P');</script>
<!--    <h3>Сегодня в СМИ</h3>
<div id="unit_91231"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>-->
    <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='90' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/7ka_tv'> </script>

</div>

<div class="widget">


<!-- BEGIN small-sidebar -->

                            <div class="widget">
                                <h3>Заметки</h3>
                                <div class="article-block">

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/70452">Артистов передвижного цирка спасли полицейские из Бодайбо</a></h4>
                                            <p>Микроавтобус, в котором передвигалась цирковая труппа, сломался на трассе в 60-ти километрах от районного центра. На улице в тот момент...</p>
                                            <span><a href="/news/70452">14:04, 19 марта 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/70080">Гость программы &quot;Разговор о важном&quot; - Елена Альшанская</a></h4>
                                            <p>Что можно сделать, чтобы дети не попадали в дома ребенка, оставались в родных семьях, и почему это так важно. Мнение на эту тему сегодня в...</p>
                                            <span><a href="/news/70080">18:16, 13 февраля 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69872">Водитель в Иркутске не справился с управлением и наехал на пешеходов</a></h4>
                                            <p>В Иркутске полицейские устанавливают причины аварии, в результате которой пострадал пешеход. Сегодня на остановке общественного...</p>
                                            <span><a href="/news/69872">20:25, 28 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69733">Волейболистки &quot;Ангары&quot; одержали победу над &quot;Забайкалкой&quot;</a></h4>
                                            <p>Сегодня наша волейбольная команда &quot;Ангара&quot; принимала читинскую &quot;Забайкалку&quot; и одержала победу в трех партиях. Игры проходят в...</p>
                                            <span><a href="/news/69733">19:57, 17 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69707">Клуб &quot;Байкальские стратегии&quot; возглавил Юрий Курин</a></h4>
                                            <p>Идеи для возникновения новой экономики нашего региона. Их разработкой занимается интеллектуальный и деловой клуб &quot;Байкальские...</p>
                                            <span><a href="/news/69707">17:57, 16 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69336">Сразу три памятника природы регионального значения появились в Иркутской области</a></h4>
                                            <p>Кайская роща, мыс Бурхан и местность у метеостанции Хамар-Дабан. Кайская роща в Иркутске переименована в Кайский бор. Ранее она была под...</p>
                                            <span><a href="/news/69336">17:32, 07 декабря 2017 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69331">Гость программы &quot;Разговор о важном&quot; - писатель Валерий Шульжик</a></h4>
                                            <p>Как рождаются детские книги? Почему одних героев любят, а других нет и в чем особенность госпожи Белладонны? Обо всем этом в программе...</p>
                                            <span><a href="/news/69331">16:07, 07 декабря 2017 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69315">&quot;Разговор о важном&quot;: очевидцы расскажут о крушении военно-транспортного самолета &quot;Руслан&quot; в 1997 году</a></h4>
                                            <p>Сегодня в программе &quot;Разговор о важном&quot; смотрите интервью с участниками трагических событий 1997 года в Иркутске. Они расскажут о...</p>
                                            <span><a href="/news/69315">17:28, 06 декабря 2017 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69286">В Байкальске стартовал горнолыжный сезон</a></h4>
                                            <p>В Байкальск календарная зима пришла с лыжами и сноубордами. На горе Соболиная официально открыли горнолыжный сезон. В честь этого...</p>
                                            <span><a href="/news/69286">18:22, 04 декабря 2017 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69274">Мошенник продал пенсионеру чужой автомобиль за полтора миллиона рублей</a></h4>
                                            <p>61-летний житель Улан-Удэ приехал в Иркутск, чтобы купить дорогостоящий внедорожник &quot;Лексус&quot;. Сделку провели во дворе, где и стояла...</p>
                                            <span><a href="/news/69274">14:17, 04 декабря 2017 г.</a></span>
                                        </div>
                                    </div>

                                </div>
                            </div>


<!-- END small-sidebar -->

                  <!-- END .small-sidebar -->
                  </aside>

                     </div>
				<!-- END .wrapper -->
                </div>
			<!-- BEGIN .content -->
			</section>

			<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="footer-widgets">

						<!-- BEGIN .widget -->
						<div class="widget">
							<h3>Контакты</h3>
								<ul class="list-group vcard">
									<li><i class="fa fa-location-arrow fa-fw"></i><span class="adr">г. Иркутск, ул. Богдана Хмельницкого, 36</span></li>
									<li><i class="fa fa-phone fa-fw"></i><span class="tel">8 (3952) 28-10-00</span></li>
									<li><i class="fa fa-envelope fa-fw"></i><span class="email">contacts@7ka.tv</span></li>
								</ul>
						</div>
						<div class="widget">
							<h3>Тэги</h3>
							<div class="tagcloud">
<a href="/tag/Дети" rel="tag">#Дети</a>
<a href="/tag/Байкал" rel="tag">#Байкал</a>
<a href="/tag/ДТП" rel="tag">#ДТП</a>
<a href="/tag/Культура" rel="tag">#Культура</a>
<a href="/tag/Помощь" rel="tag">#Помощь</a>
<a href="/tag/Пожар" rel="tag">#Пожар</a>
<a href="/tag/Школа" rel="tag">#Школа</a>
<a href="/tag/Строительство" rel="tag">#Строительство</a>
<a href="/tag/Здоровье" rel="tag">#Здоровье</a>
<a href="/tag/Наводнение" rel="tag">#Наводнение</a>
<a href="/tag/Космос" rel="tag">#Космос</a>
<a href="/tag/Мошенничество" rel="tag">#Мошенничество</a>
							</div>
						<!-- END .widget -->
						</div>

                        <div class="widget">
                            <h3>Инфо</h3>
                                <ul class="list-group">
                                <li>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->
                                </li>
                                </ul>
                        </div>


					</div>
					<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</footer>

		<!-- END .boxed -->
		</div>

		<!-- Scripts -->
<!--		<script type="text/javascript" src="/jscript/jquery-latest.min.js"></script>-->

        <script type="text/javascript" src="/jscript/jquery.fancybox.min.js"></script>
<!--        <script type="text/javascript" src="/jscript/mediaelement/mediaelement-and-player.min.js"></script>
        <script type="text/javascript" src="/jscript/mediaelement/med-feature-hdtoggle.js"></script>  -->
        <!--<script type="text/javascript" src="/jscript/video-js-5.20.1/video.js"></script>-->
<!--
        <script type="text/javascript" src="/jscript/video-js-5.20.1/video.js"></script>  -->

        <script type="text/javascript" src="/jscript/owl.carousel.js"></script>
		<script type="text/javascript" src="/jscript/snap.svg-min.js"></script>
		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>
<!--		<script type="text/javascript" src="/jscript/lightbox.js"></script>-->
<!--		<script type="text/javascript" src="/jscript/SmoothScroll.min.js"></script>   -->
		<script type="text/javascript" src="/jscript/iscroll.js"></script>
<!--		<script type="text/javascript" src="/jscript/modernizr.custom.50878.js"></script> -->
        <script type="text/javascript" src="/jscript/modernizr.custom.50878.js"></script>
		<script type="text/javascript" src="/jscript/dat-menu.js"></script>


<!-- BEGIN JS_footer -->

<script type="text/javascript">

videojs('player', {
  controls: true,
  autoplay: false,
  preload: 'auto',
  nativeControlsForTouch: true,

          plugins: {
            videoJsResolutionSwitcher: {
                default: 'low',
                dynamicLabel: true
           },
            /*chromecast: {} */
        }

}, function(){
        var player = this;
        player.on('resolutionchange', function(){
            console.info('Source changed %s', player.currentResolution().label );
            //$.cookie("video_quality", player.currentResolution().label);
        })
    }).downloadButton();
</script>

        <script type="text/javascript">

            $(document).ready(function() {

                  var owl = $('.owl-carousel');
                  owl.owlCarousel({
                    items: 3,
                    loop: false,
                    margin: 10,
                    autoplay: false,
                    autoplayTimeout: 2000,
                    autoplayHoverPause: true
                  });

                $.fancybox.defaults.hash = false;
                $('[data-fancybox="images"]').fancybox({
                    // Options will go here

                slideShow : {
                        autoStart : true,
                        speed     : 1500
                    },
                loop : true
                });
                 //console.log(window.location.hash.substr(1));
               if(window.location.hash.substr(1) == 'images')
                {
                //console.log($('[fancy-first]'));
                    $('[fancy-first]').trigger('click');
                }
            })

        </script>

<!-- END JS_footer -->

	<!-- END body -->
<!--<script type="text/javascript" src="//simpoll.ru/embed/panel/b88e8700?bg_color=FF0000&text=8%20%D0%BC%D0%B0%D1%80%D1%82%D0%B0%3A%20%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B8%20%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C&pos=b&pc=0"></script>-->
	</body>
<!-- END html -->
</html>