<!DOCTYPE HTML>
<!-- BEGIN html -->
<html lang = "ru">
	<!-- BEGIN head -->
	<!--<head data-cast-api-enabled="true"> -->
		<title>7ka.tv - Морозы пришли в Иркутскую область</title>

		<!-- Meta Tags -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="Ветхая проводка одна из частых причин пожаров в жилых домах. В сильные морозы люди пользуются обогревателями. И быть осторожными призывают жителей нашей области все спецслужбы. В регион пришли крещенские морозы. Холоднее всего сейчас в Ербогачёне. Там минус 47." />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.php" />

        <meta property="og:title" content="7ka.tv - Морозы пришли в Иркутскую область">
        <meta property="og:url" content="http://7ka.tv/news/69756">
        <meta property="og:description" content="Ветхая проводка одна из частых причин пожаров в жилых домах. В сильные морозы люди пользуются обогревателями. И быть осторожными призывают жителей нашей области все спецслужбы. В регион пришли крещенские морозы. Холоднее всего сейчас в Ербогачёне. Там минус 47.">

        <meta property="og:site_name" content="Семёрка ТВ" />
        <meta property="og:locale" content="ru_RU" />
        <meta property="og:type" content="article">

                
        <meta property="og:image" content="http://7ka.tv/img/Logo-big-640-512.jpg">
        <meta property="og:image:type" content="image/jpeg">
        <meta property="og:image:width" content="640">
        <meta property="og:image:height" content="520">
        <meta property="og:image:alt" content="7ka.tv Логотип сайта">


		<!-- Favicon -->
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

        <link href="/iphone_60x60.png" rel="apple-touch-icon" />
        <link href="/iphone_120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="/ipad_76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="/ipad_152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="/img/Logo-big.jpg" rel="apple-touch-startup-image">

		<!-- Stylesheets -->
		<link type="text/css" rel="stylesheet" href="/css/reset.css" />

        <link type="text/css" rel="stylesheet" href="/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" href="/css/fa-viber.css">

		<link type="text/css" rel="stylesheet" href="/css/animate.css" />
		<link type="text/css" rel="stylesheet" href="/css/main-stylesheet.css" />
<!--        <link type="text/css" rel="stylesheet" href="/css/custom-colors.css" /> -->

		<link type="text/css" rel="stylesheet" href="/css/lightbox.css" />
		<link type="text/css" rel="stylesheet" href="/css/shortcodes.css" />

		<link type="text/css" rel="stylesheet" href="/css/responsive.css" />
<!--		<link type="text/css" rel="stylesheet" href="/css/owl.carousel.css" />
		<link type="text/css" rel="stylesheet" href="/css/owl.theme.css" />-->
		<link type="text/css" rel="stylesheet" href="/css/dat-menu.css" />
		<link type="text/css" rel="stylesheet" href="/css/page.css" />

        <link rel="stylesheet" type="text/css" href="/jscript/assets/owl.carousel.min.css">
        <link rel="stylesheet" type="text/css" href="/jscript/assets/owl.theme.default.min.css">

        <link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.min.css">
        <link rel="stylesheet" type="text/css" href="/_sys/pics/fghasjf/fghasjf.css">
<!--         <link rel="stylesheet" type="text/css" href="/jscript/mediaelement/mediaelementplayer.min.css">
         <link rel="stylesheet" type="text/css" href="/jscript/mediaelement/mejs-hdtoggle.css">  -->
		 <link type="text/css" rel="stylesheet" href="/css/7ka.css" />

        <script
              src="https://code.jquery.com/jquery-2.2.4.min.js"
              integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
              crossorigin="anonymous">
        </script>
        <!--<script src="//yastatic.net/jquery/3.1.1/jquery.min.js"></script> -->
        <script>window.jQuery || document.write('<script src="/jscript/jquery-2.2.4.min.js"><\/script>')</script>

         
<!-- BEGIN JS_header -->

<!-- END JS_header -->


		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="/css/ie-ancient.css" />
		<![endif]-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44720263 = new Ya.Metrika({ id:44720263, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44720263" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-255729-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-255729-12');
</script>
    <!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>
		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>МЕНЮ</a>
		<!-- BEGIN .boxed -->
		<div class="boxed active">

			<!-- BEGIN .header -->
			<header class="header willfix">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
							<a href="/"><img src="/images/7_t_70.png" alt="" /></a>
						</div>
					</div>

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive" rel="Разделы">
								<li><a href="/">Лента новостей</a></li>
								<li><a href="/contacts/"><span>Контакты</span></a>

                                <ul class="sub-menu">
                                        <li><a href="https://api.whatsapp.com/send?phone=79500744442" target="_blank" class="fa fa-whatsapp"> WhatsApp</a></li>
                                        <li><a href="https://telegram.me/MessagesASBaikalTV" target="_blank" class="fa fa-telegram"> Telegram</a></li>
                                        <li><a href="viber://chat?number=79500744442" class="fa fa-viber"> Viber</a></li>
                                        <li><a href="sms:+79500744442?body=" class="fa fa-commenting-o"> SMS</a></li>

                                        <li><a href="mailto:info@7ka.tv?body=" class="fa fa-envelope-o"> E-mail</a></li>

<!--                                        <li><a href="whatsapp://send?text=" class="fa fa-whatsapp"> WhatApp iOS</a></li>
                                        <li><a href="intent://send/+79021777050#Intent;scheme=smsto;package=com.whatsapp;action=android.intent.action.SENDTO;end" class="fa fa-whatsapp"> WhatApp And</a></li>
-->

                                        <li><a href="https://vk.com/7katv" class="fa fa-vk"> VK</a></li>
                                        <li><a href="http://instagram.com/" class="fa fa-instagram"> Instagram</a></li>
                                        <li><a href="http://odnoklassniki.ru/" class="fa fa-odnoklassniki"> Одноклассники</a></li>
                                        <li><a href="http://facebook.com/" class="fa fa-facebook"> FaceBook</a></li>
                                        <li><a href="http://youtube.com/" class="fa fa-youtube"> YouTube</a></li>
<!--                                        <li><a href="category.html"><span>Custom Templates</span></a>
                                            <ul class="sub-menu">
                                                <li><a href="category.html">Category layout</a></li>
                                                <li><a href="photo-gallery.html">Photo Galleries</a></li>
                                                <li><a href="photo-gallery-lightbox.html">Lightbox Galleries</a></li>
                                                <li><a href="error-404.html">404 Page</a></li>
                                                <li><a href="contact-us.html">Contact Us</a></li>
                                                <li><a href="archive.html">Archive</a></li>
                                            </ul>
                                        </li>   -->

                                </ul>
                                <li ><a href="/7ka-live/" >Иркутск Live</a></li>
							</ul>
							<div class="search-header">
								<form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8">
                                <input type="hidden" name="searchid" value="2302890"/>
                                <input type="hidden" name="l10n" value="ru"/>
                                <input type="hidden" name="reqenc" value=""/>
								<input type="search" value="" placeholder="Поиск.." autocomplete="off" required="required" name="text" />
								<input type="submit" value="Найти" />
								</form>
							</div>
					</nav>
<nav class="under-menu">
							<ul class="load-responsive" rel="Рубрики">
<li><a href="/tag/Туризм" rel="tag">#Туризм</a></li><li><a href="/tag/Школа" rel="tag">#Школа</a></li><li><a href="/tag/Дети" rel="tag">#Дети</a></li><li><a href="/tag/Культура" rel="tag">#Культура</a></li><li><a href="/tag/Помощь" rel="tag">#Помощь</a></li><li><a href="/tag/Здоровье" rel="tag">#Здоровье</a></li><li><a href="/tag/Авто" rel="tag">#Авто</a></li>							</ul>
</nav>

				</div>
				<!-- END .wrapper -->
				</div>

			<!-- END .header -->
			</header>

			<!-- BEGIN .content -->
            <div class="wrapper">
                <div class="adv"><script type="text/javascript" src="/_sys/pics/fghasjf/fghasjf.js"></script>
<div class="fghasjf-body">
<a href="https://vk.cc/7ifEzs" class="fghasjf-move">
	<div class="fghasjf-bblock">
		<img src="/_sys/pics/fghasjf/button_cat.jpg" class="fghasjf-cat">
		<img src="/_sys/pics/fghasjf/button_button.png" class="fghasjf-button">
	</div>
	<div class="fghasjf-tblock">
		<div class="fghasjf-search"><b>Ищите на 92 кнопке</b> в&nbsp;интерактивном ТВ Ростелекома</div>
		<div class="fghasjf-rt">«Интерактивное телевидение» - услуга для физ.лиц ПАО «Ростелеком». Состав и количество каналов  может меняться в зависимости от региона РФ.
Подключение при наличии технической возможности.  Подробности об услуге по 8-800-100-08-00 и на сайте RT.RU.</div>
	</div>
</a>
</div>
</div>
            </div>
			<section class="content">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

<!-- BEGIN NewsCrawl -->

<!-- END NewsCrawl -->

                    <div class="main-content has-sidebar">

						<!-- BEGIN .left-content -->
						<div class="left-content">

							<!-- BEGIN .home-block -->
							<div class="home-block">


<!-- ERROR: small-sidebar1 ! -->

<!-- BEGIN MAIN CONTENT -->

							<div class="article-content">
								<div class="article-header">
									<!-- <div class="content-category">
										<a href="#" style="color: #276197;">Основная лента новостей</a>
									</div>
                                    -->
									<h1>Морозы пришли в Иркутскую область</h1>


                                 <div class="owl-carousel owl-theme">
                                   
                                   </div>


                                    <div>
                                        <span>14:15, 19 января 2018 г.</span>
                                    </div>
                                    <br/>
								</div>
<p class="text">Ветхая проводка одна из частых причин пожаров в жилых домах. В сильные морозы люди пользуются обогревателями. И быть осторожными призывают жителей нашей области все спецслужбы. В регион пришли крещенские морозы. Холоднее всего сейчас в Ербогачёне. Там минус 47.</p>
                            
<p>Самый пик низких температур ожидают в выходные. В северных и верхнеленских районах похолодает до -56 градусов. Кроме того, усилится ветер. Порывы могут достигать 13 метров в секунду. А в Иркутске в выходные будет на 12 градусов холоднее климатической нормы. Ночью -34. Морозы задержатся в Восточной Сибири до середины следующей недели.</p>
                            <span id="comments"></span>
						    </div>


<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,collections,gplus,twitter,lj,telegram" data-counter=""></div>
<br/>
 <!-- Yandex.RTB R-A-257164-2 -->
<div id="yandex_rtb_R-A-257164-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257164-2",
                renderTo: "yandex_rtb_R-A-257164-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br/>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 95921});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/95921/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" rel = "nofollow" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<!-- END MAIN CONTENT -->

							<!-- END .home-block -->
							</div>
 						<!-- END .left-content -->
						</div>

                  <!-- BEGIN .small-sidebar -->
                  <aside id="sidebar">

				  <div class="ya-info widget">
		               <div class="ya-city">Иркутск</div>
							<div class="ya-line">
                               <div class="ya-probki" style="background-image: url('/images/yandex/yellow_traffic_night.png');">
                                   <nobr><a href="/yandex-probki">Яндекс. Пробки</a></nobr><br><span class="probki-ball" style="color:#ce9b27;">4 балла</span>
                               </div>                           <div class="ya-pogoda" style="background-image: url('/images/yandex/Weather_icon_full/Weather_icon_full/color/png/ovc.png');">
                               <nobr>Яндекс. Погода</nobr><br><span class="pogoda-text">-25&deg;</span><br>
                               <div class="ya-zont"><a href="//mobile.yandex.ru/apps/android/weather#main">Погода для смартфонов</a></div>
                           </div>                            </div>
                            </div>
<!-- golos -->
<div class="widget">


<!-- BEGIN small-sidebar -->

                            <div class="widget">
                                <h3>Заметки</h3>
                                <div class="article-block">

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69765">Легкоатлетка Ангелина Краснова завоевала серебряную медаль</a></h4>
                                            <p>Серебряную медаль завоевала иркутянка Ангелина Краснова на Всероссийских соревнованиях по легкоатлетическим прыжкам. Турнир...</p>
                                            <span><a href="/news/69765">15:12, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69764">&quot;Самара&quot; прервала победную серию игр баскетболистов &quot;Иркута&quot;</a></h4>
                                            <p>В начале встречи ничего не предвещало поражения. Три очка принес Алексей Бабушкин, по два у Алимджана Федюшина и Александра Анисимова....</p>
                                            <span><a href="/news/69764">15:10, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69763">Иркутская &quot;Ангара&quot; одержала вторую победу</a></h4>
                                            <p>Во второй день 4-го тура чемпионата России по волейболу среди женских команд высшей лиги &quot;Б&quot; наши спортсменки уверенно лидировали в...</p>
                                            <span><a href="/news/69763">15:07, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69762">В Иркутске отмечают праздник Крещения Господня</a></h4>
                                            <p>Тысячи горожан пришли сегодня в храмы, а ближе к обеду стали собираться у иорданей. Мороз не отпугнул желающих набрать воды, которая в...</p>
                                            <span><a href="/news/69762">15:06, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69761">По следам экспедиции Петра Кропоткина: фотовыставка &quot;Поездка в Окинский караул&quot; открылась в Иркутске</a></h4>
                                            <p>Фотографии, наполненные красотой и особой энергетикой. Новая выставка открылась в иркутской усадьбе Сукачева. Ее авторы Анна Дмитриева...</p>
                                            <span><a href="/news/69761">14:26, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69760">Результат игры &quot;Байкал-Энергия&quot; - &quot;Енисей&quot; назвали сенсационным</a></h4>
                                            <p>Иркутская &quot;Байкал-Энергия&quot; порадовала своих болельщиков. Ни мороз, ни сильный соперник в лице красноярского &quot;Енисея&quot; не...</p>
                                            <span><a href="/news/69760">14:23, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69759">&quot;Раисы&quot; вновь прошли в высшую лигу КВН</a></h4>
                                            <p>В Сочи завершился 29-й Международный фестиваль &quot;КиВиН-2018&quot;. В нем приняли участие около 500 команд. В &quot;вышку&quot; попали только 20....</p>
                                            <span><a href="/news/69759">14:20, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69758">Почти вслепую научились ездить братские водители</a></h4>
                                            <p>Необычная картина попала в объектив видеорегистратора. С автостоянки на улицу Иванова в городе металлургов выезжает машина. Все...</p>
                                            <span><a href="/news/69758">14:19, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69757">Из-за сильных морозов школьники отправятся на вынужденные каникулы</a></h4>
                                            <p>Так, в Иркутске при температуре ниже 30 градусов занятий не будет у младшеклассников. Ученики с 5 по 9 класс могут не ходить в школу, если...</p>
                                            <span><a href="/news/69757">14:17, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                    <div class="item no-image">
                                        <div class="item-content">
                                            <h4><a href="/news/69756">Морозы пришли в Иркутскую область</a></h4>
                                            <p>Ветхая проводка одна из частых причин пожаров в жилых домах. В сильные морозы люди пользуются обогревателями. И быть осторожными...</p>
                                            <span><a href="/news/69756">14:15, 19 января 2018 г.</a></span>
                                        </div>
                                    </div>

                                </div>
                            </div>


<!-- END small-sidebar -->

                  <!-- END .small-sidebar -->
                  </aside>

                     </div>
				<!-- END .wrapper -->
                </div>
			<!-- BEGIN .content -->
			</section>

			<!-- BEGIN .footer -->
			<footer class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="footer-widgets">

						<!-- BEGIN .widget -->
						<div class="widget">
							<h3>Контакты</h3>
								<ul class="list-group vcard">
									<li><i class="fa fa-location-arrow fa-fw"></i><span class="adr">г. Иркутск, ул. Богдана Хмельницкого, 36</span></li>
									<li><i class="fa fa-phone fa-fw"></i><span class="tel">8 (3952) 28-10-00</span></li>
									<li><i class="fa fa-envelope fa-fw"></i><span class="email">contacts@7ka.tv</span></li>
								</ul>
						</div>
						<div class="widget">
							<h3>Тэги</h3>
							<div class="tagcloud">
<a href="/tag/Туризм" rel="tag">#Туризм</a>
<a href="/tag/Школа" rel="tag">#Школа</a>
<a href="/tag/Дети" rel="tag">#Дети</a>
<a href="/tag/Культура" rel="tag">#Культура</a>
<a href="/tag/Помощь" rel="tag">#Помощь</a>
<a href="/tag/Здоровье" rel="tag">#Здоровье</a>
<a href="/tag/Авто" rel="tag">#Авто</a>
<a href="/tag/ДТП" rel="tag">#ДТП</a>
<a href="/tag/Строительство" rel="tag">#Строительство</a>
<a href="/tag/Пожар" rel="tag">#Пожар</a>
<a href="/tag/Отдых" rel="tag">#Отдых</a>
							</div>
						<!-- END .widget -->
						</div>

                        <div class="widget">
                            <h3>Инфо</h3>
                                <ul class="list-group">
                                <li>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->
                                </li>
                                </ul>
                        </div>


					</div>
					<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</footer>

		<!-- END .boxed -->
		</div>

		<!-- Scripts -->
<!--		<script type="text/javascript" src="/jscript/jquery-latest.min.js"></script>-->

        <script type="text/javascript" src="/jscript/jquery.fancybox.min.js"></script>
<!--        <script type="text/javascript" src="/jscript/mediaelement/mediaelement-and-player.min.js"></script>
        <script type="text/javascript" src="/jscript/mediaelement/med-feature-hdtoggle.js"></script>  -->
        <!--<script type="text/javascript" src="/jscript/video-js-5.20.1/video.js"></script>-->
<!--
        <script type="text/javascript" src="/jscript/video-js-5.20.1/video.js"></script>  -->

        <script type="text/javascript" src="/jscript/owl.carousel.js"></script>
		<script type="text/javascript" src="/jscript/snap.svg-min.js"></script>
		<script type="text/javascript" src="/jscript/theme-scripts.js"></script>
<!--		<script type="text/javascript" src="/jscript/lightbox.js"></script>-->
<!--		<script type="text/javascript" src="/jscript/SmoothScroll.min.js"></script>   -->
		<script type="text/javascript" src="/jscript/iscroll.js"></script>
<!--		<script type="text/javascript" src="/jscript/modernizr.custom.50878.js"></script> -->
        <script type="text/javascript" src="/jscript/modernizr.custom.50878.js"></script>
		<script type="text/javascript" src="/jscript/dat-menu.js"></script>


<!-- BEGIN JS_footer -->

        <script type="text/javascript">

            $(document).ready(function() {

                  var owl = $('.owl-carousel');
                  owl.owlCarousel({
                    items: 3,
                    loop: false,
                    margin: 10,
                    autoplay: false,
                    autoplayTimeout: 2000,
                    autoplayHoverPause: true
                  });

                $.fancybox.defaults.hash = false;
                $('[data-fancybox="images"]').fancybox({
                    // Options will go here

                slideShow : {
                        autoStart : true,
                        speed     : 1500
                    },
                loop : true
                });
                 //console.log(window.location.hash.substr(1));
               if(window.location.hash.substr(1) == 'images')
                {
                //console.log($('[fancy-first]'));
                    $('[fancy-first]').trigger('click');
                }
            })

        </script>

<!-- END JS_footer -->

	<!-- END body -->
	</body>
<!-- END html -->
</html>0.39629